Macromedia has created a hot fix for Verity so as to support additional versions of Linux. Verity is now supported with ColdFusion MX 6.1 on the following Linux versions: Red Hat (7.2, 7.3, 8, 9), Red Hat AS (2.1, 3.0), Red Hat ES (2.1, 3.0), Suse (7.2, 7.3, 8.0). The HotFix is downloadable from http://www.macromedia.com/support/coldfusion/ts/documents/hotfix_verity_linux.htm.

Leave a Reply