AdobeStock_455007340

ColdFusion on Solaris

Home » ColdFusion on Solaris

ColdFusion supports Solaris 2.6, 2.7, and 2.8 running on a SPARC box. Only ColdFusion Enterprise is supported on this platform. (Applies to: ColdFusion Solaris)

Leave a Reply