Blog

12Oct
2006
Dean Harmon On CFEclipse 1.3

Dean Harmon (aka. Mr. CFReport) has made CFEclipse 1.3 run on Eclipse 3.1 (which Flex Builder is based on, previously CFEclipse 1.3 required Eclipse 3.2 which is not yet supported by Flex Builder). See Dean's blog post for details.

Comments (2)



  • Cutter

    Hey Ben, when is that 3.2 support coming from the Flex team?

    #1Posted by Cutter | Oct 13, 2006, 01:30 PM
  • Ben Forta

    I don't have a date yet.

    --- Ben

    #2Posted by Ben Forta | Oct 13, 2006, 02:44 PM